Dazinate.Dnn.Manifest 0.1.1

A library for producing and consuming Dnn Manifests.

There is a newer prerelease version of this package available.
See the version list below for details.
Install-Package Dazinate.Dnn.Manifest -Version 0.1.1
dotnet add package Dazinate.Dnn.Manifest --version 0.1.1
<PackageReference Include="Dazinate.Dnn.Manifest" Version="0.1.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Dazinate.Dnn.Manifest --version 0.1.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.2.0-unstable0005 244 8/19/2018
0.2.0-unstable0004 299 10/17/2017
0.2.0-unstable0001 303 9/12/2017
0.1.1 337 10/17/2017
0.1.0 327 9/12/2017
0.1.0-unstable0089 294 9/12/2017
0.1.0-unstable0079 340 7/2/2017
0.1.0-unstable0078 343 7/2/2017
0.1.0-unstable0077 334 7/2/2017
0.1.0-unstable0076 349 7/2/2017
0.1.0-unstable0075 339 7/2/2017
0.1.0-unstable0073 343 7/2/2017
0.1.0-unstable0072 334 7/2/2017
0.1.0-unstable0071 339 7/2/2017
0.1.0-unstable0070 315 7/2/2017
0.1.0-unstable0069 342 7/2/2017
0.1.0-unstable0068 331 7/2/2017
0.1.0-unstable0067 335 7/2/2017
0.1.0-unstable0066 329 7/2/2017
0.1.0-unstable0065 331 7/2/2017
0.1.0-unstable0064 327 7/2/2017
0.1.0-unstable0063 340 7/2/2017
0.1.0-unstable0062 340 7/2/2017
0.1.0-unstable0061 348 7/2/2017
0.1.0-unstable0060 366 1/13/2017
0.0.0 389 1/13/2017