EyeSoft.ActiveCampaign 2.3.6003.17677

The ActiveCampaign API .NET wrapper.

Install-Package EyeSoft.ActiveCampaign -Version 2.3.6003.17677
dotnet add package EyeSoft.ActiveCampaign --version 2.3.6003.17677
paket add EyeSoft.ActiveCampaign --version 2.3.6003.17677
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
3.0.6435.26775 85 8/14/2017
3.0.6430.29408 41 8/9/2017
3.0.6430.26835 197 8/9/2017
3.0.6409.30168 92 7/19/2017
3.0.6292.18871 292 3/24/2017
3.0.6220.20565 151 1/11/2017
3.0.6220.19630 82 1/11/2017
3.0.6220.19515 82 1/11/2017
3.0.6220.19160 81 1/11/2017
3.0.6201.15091 172 12/23/2016
3.0.6200.30732 86 12/22/2016
3.0.6181.27187 108 12/3/2016
3.0.6057.30375 422 8/1/2016
2.3.6038.28859 106 7/16/2016
2.3.6024.17594 197 6/29/2016
2.3.6022.25910 104 6/27/2016
2.3.6005.34708 163 6/10/2016
2.3.6003.39302 115 6/9/2016
2.3.6003.17677 (current version) 104 6/8/2016
Show less