FastSmsSdk 1.0.37

.NET library to access FastSMS api

Install-Package FastSmsSdk -Version 1.0.37
dotnet add package FastSmsSdk --version 1.0.37
<PackageReference Include="FastSmsSdk" Version="1.0.37" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FastSmsSdk --version 1.0.37
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Summary of changes made in this release of the package.

  • .NETFramework 3.5

    • No dependencies.
  • .NETFramework 4.0

    • No dependencies.
  • .NETFramework 4.5

    • No dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.37 9,120 12/13/2016
1.0.36 442 12/13/2016
1.0.34 401 12/13/2016
1.0.29 404 12/13/2016
1.0.28 418 12/13/2016
1.0.27 394 12/13/2016
1.0.24 433 12/13/2016
1.0.23 413 12/13/2016
1.0.22 398 12/13/2016
1.0.20 639 11/4/2016
1.0.19 1,208 4/12/2016
1.0.17 721 12/22/2015
1.0.14 649 12/22/2015
1.0.12 605 12/22/2015