FastSmsSdk 1.0.37

.NET library to access FastSMS api

Install-Package FastSmsSdk -Version 1.0.37
dotnet add package FastSmsSdk --version 1.0.37
<PackageReference Include="FastSmsSdk" Version="1.0.37" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FastSmsSdk --version 1.0.37
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Summary of changes made in this release of the package.

  • .NETFramework 3.5

    • No dependencies.
  • .NETFramework 4.0

    • No dependencies.
  • .NETFramework 4.5

    • No dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.37 5,108 12/13/2016
1.0.36 372 12/13/2016
1.0.34 337 12/13/2016
1.0.29 332 12/13/2016
1.0.28 352 12/13/2016
1.0.27 331 12/13/2016
1.0.24 363 12/13/2016
1.0.23 351 12/13/2016
1.0.22 333 12/13/2016
1.0.20 418 11/4/2016
1.0.19 989 4/12/2016
1.0.17 505 12/22/2015
1.0.14 438 12/22/2015
1.0.12 499 12/22/2015