FluentBootstrap.Mvc.T4MVC 3.3.1.4

Support for T4MVC with FluentBootstrap and ASP.NET MVC.

Install-Package FluentBootstrap.Mvc.T4MVC -Version 3.3.1.4
dotnet add package FluentBootstrap.Mvc.T4MVC --version 3.3.1.4
paket add FluentBootstrap.Mvc.T4MVC --version 3.3.1.4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
3.3.5.4 1,947 9/27/2016
3.3.5.3 467 5/6/2016
3.3.5.1 614 8/26/2015
3.3.5 217 7/24/2015
3.3.4.4 274 6/18/2015
3.3.4.3 213 5/28/2015
3.3.4.2 297 5/7/2015
3.3.4.1 217 4/7/2015
3.3.2.1 242 2/18/2015
3.3.1.5 193 2/9/2015
3.3.1.4 (current) 196 1/26/2015
3.3.1.3 198 1/16/2015
Show less