Musfiqur.rahman 


A native .net core spellchecker. Compatible with .netcore 1.1, 2.0 and .net framework 4.0, 4.5, 4.5.1, 4.5.2, 4.6.1, 4.6.2 and 4.7