FSharp.Plotly 1.0.1

A F# interactive charting library using plotly.js

There is a newer version of this package available.
See the version list below for details.
Install-Package FSharp.Plotly -Version 1.0.1
dotnet add package FSharp.Plotly --version 1.0.1
<PackageReference Include="FSharp.Plotly" Version="1.0.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FSharp.Plotly --version 1.0.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

More awesome stuff coming...
More 3d-Charts
Multiple axis support
Shapes

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.21 1,520 8/16/2018
1.1.1 312 7/3/2018
1.1.0 394 1/31/2018
1.0.4 283 10/17/2017
1.0.3 293 9/6/2017
1.0.2 426 9/12/2016
1.0.1 349 7/5/2016
0.6.1-beta 278 7/1/2016
0.6.0-beta 282 6/29/2016
Show less