Korzh.EasyQuery.AspNetCore 5.2.0

EasyQuery ASP.NET Core classes

There is a newer version of this package available.
See the version list below for details.
Install-Package Korzh.EasyQuery.AspNetCore -Version 5.2.0
dotnet add package Korzh.EasyQuery.AspNetCore --version 5.2.0
<PackageReference Include="Korzh.EasyQuery.AspNetCore" Version="5.2.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Korzh.EasyQuery.AspNetCore --version 5.2.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
5.3.3 65 2/13/2020
5.3.3-rc3 18 2/10/2020
5.3.3-rc2 86 2/3/2020
5.3.3-rc1 27 1/30/2020
5.3.1 125 1/16/2020
5.3.1-rc4 82 1/10/2020
5.3.0 108 12/18/2019
5.3.0-rc6 65 12/12/2019
5.3.0-rc4 60 12/2/2019
5.3.0-rc1 59 11/14/2019
5.2.7 152 11/5/2019
5.2.6 167 10/9/2019
5.2.5 240 9/25/2019
5.2.4 87 9/23/2019
5.2.3 114 9/19/2019
5.2.2 80 9/18/2019
5.2.1 222 8/16/2019
5.2.0 154 8/7/2019
5.1.2 812 7/1/2019
5.1.0 7,319 6/7/2019
5.1.0-rc3 112 6/6/2019
5.0.0 220 5/1/2019
4.4.2 957 2/27/2019
4.4.1 344 12/18/2018
4.4.0 248 11/15/2018
4.3.1 427 8/14/2018
4.3.0 619 3/20/2018
4.2.0 468 1/25/2018
4.1.0 346 11/17/2017
4.0.0 387 7/20/2017
4.0.0-beta9 285 5/23/2017
4.0.0-beta8 285 5/16/2017
4.0.0-beta7 281 5/15/2017
Show less