popper.js 1.14.3

A kickass library to manage your poppers

Install-Package popper.js -Version 1.14.3
dotnet add package popper.js --version 1.14.3
paket add popper.js --version 1.14.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
1.14.3 373,668 4/4/2018
1.14.2 10,771 4/3/2018
1.14.1 61,965 3/13/2018
1.14.0 370,463 3/12/2018
1.13.0-next 7,680 11/18/2017
1.12.9 335,202 11/15/2017
1.12.8 1,286 11/14/2017
1.12.7 625 11/11/2017
1.12.6 5,809 10/22/2017
1.12.5 8,305 8/29/2017
1.12.4 508 8/28/2017
1.12.3 18,610 8/18/2017
1.12.2 1,130 8/16/2017
1.12.1 391 8/15/2017
1.12.0 596 8/15/2017
1.11.1 2,043 7/30/2017
1.11.0 17,065 7/30/2017
1.10.8 811 7/2/2017
1.10.7 178 7/2/2017
1.10.6 174 6/28/2017
1.10.3 173 6/25/2017
1.10.2 198 6/16/2017
1.10.1 190 6/14/2017
1.10.0 359 6/14/2017
1.9.9 308 5/30/2017