ErrorUnit.Injector_PostSharp 1.0.1.41342

Compatibility library for ErrorUnit to work with PostSharp AOP.

There is a newer version of this package available.
See the version list below for details.
Install-Package ErrorUnit.Injector_PostSharp -Version 1.0.1.41342
dotnet add package ErrorUnit.Injector_PostSharp --version 1.0.1.41342
paket add ErrorUnit.Injector_PostSharp --version 1.0.1.41342
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Version 1

Version History

Version Downloads Last updated
1.1.4 212 2/3/2017
1.1.2-rc 154 1/7/2017
1.1.1 210 12/10/2016
1.1.0-rc 186 11/20/2016
1.0.1.42454 167 11/1/2016
1.0.1.41342 159 11/1/2016
1.0.1.40333 193 11/1/2016
1.0.0.41640 163 10/2/2016
1.0.0 196 10/1/2016
Show less