ErrorUnit.Injector_PostSharp 1.1.4

Compatibility library for ErrorUnit to work with PostSharp AOP.

Install-Package ErrorUnit.Injector_PostSharp -Version 1.1.4
dotnet add package ErrorUnit.Injector_PostSharp --version 1.1.4
paket add ErrorUnit.Injector_PostSharp --version 1.1.4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Version 1

Version History

Version Downloads Last updated
1.1.4 237 2/3/2017
1.1.2-rc 182 1/7/2017
1.1.1 251 12/10/2016
1.1.0-rc 210 11/20/2016
1.0.1.42454 191 11/1/2016
1.0.1.41342 182 11/1/2016
1.0.1.40333 220 11/1/2016
1.0.0.41640 186 10/2/2016
1.0.0 221 10/1/2016