Ultz.Native.GLFW 3.3.0

Multi-platform native library for GLFW.

Requires NuGet 2.12 or higher.

Install-Package Ultz.Native.GLFW -Version 3.3.0
dotnet add package Ultz.Native.GLFW --version 3.3.0
<PackageReference Include="Ultz.Native.GLFW" Version="3.3.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Ultz.Native.GLFW --version 3.3.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

  • .NETStandard 2.0

    • No dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
3.3.0 218 8/16/2019