libsassnet 1.3.0

Allows you to use the libsass compiler from .NET

Install-Package libsassnet -Version 1.3.0
dotnet add package libsassnet --version 1.3.0

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
3.3.7 4,523 11/22/2016
3.3.7-alpha-2 23,303 7/12/2016
3.3.7-alpha-1 123 7/11/2016
3.2.5.1 2,000 8/30/2015
3.2.5 840 6/30/2015
3.2.4.1 200 6/12/2015
3.2.4 504 6/1/2015
3.2.2 313 5/8/2015
3.2.0 274 4/19/2015
3.1.0 413 3/23/2015
3.0.1.1 852 10/30/2014
3.0.1 241 10/21/2014
3.0.0 2,538 10/18/2014
1.9.0 243 10/3/2014
1.8.0 176 10/3/2014
1.7.0 308 9/26/2014
1.5.0 1,024 6/8/2014
1.4.0 182 6/8/2014
1.3.0 (current version) 217 5/27/2014
1.2.0 171 5/27/2014
1.1.0 184 5/27/2014
1.0.0 185 5/27/2014
Show less