libsassnet 3.2.4.1

Allows you to use the libsass compiler from .NET

There is a newer version of this package available.
See the version list below for details.
Install-Package libsassnet -Version 3.2.4.1
dotnet add package libsassnet --version 3.2.4.1
paket add libsassnet --version 3.2.4.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
3.3.7 43,935 11/22/2016
3.3.7-alpha-2 55,781 7/12/2016
3.3.7-alpha-1 960 7/11/2016
3.2.5.1 2,422 8/30/2015
3.2.5 1,065 6/30/2015
3.2.4.1 393 6/12/2015
3.2.4 720 6/1/2015
3.2.2 504 5/8/2015
3.2.0 430 4/19/2015
3.1.0 4,196 3/23/2015
3.0.1.1 2,919 10/30/2014
3.0.1 484 10/21/2014
3.0.0 3,974 10/18/2014
1.9.0 459 10/3/2014
1.8.0 411 10/3/2014
1.7.0 531 9/26/2014
1.5.0 1,228 6/8/2014
1.4.0 353 6/8/2014
1.3.0 382 5/27/2014
1.2.0 335 5/27/2014
1.1.0 346 5/27/2014
1.0.0 756 5/27/2014
Show less