ErrorUnit.Injector_PostSharp 1.1.4

Compatibility library for ErrorUnit to work with PostSharp AOP.

Install-Package ErrorUnit.Injector_PostSharp -Version 1.1.4
dotnet add package ErrorUnit.Injector_PostSharp --version 1.1.4
<PackageReference Include="ErrorUnit.Injector_PostSharp" Version="1.1.4" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ErrorUnit.Injector_PostSharp --version 1.1.4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: ErrorUnit.Injector_PostSharp, 1.1.4"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install ErrorUnit.Injector_PostSharp as a Cake Addin
#addin nuget:?package=ErrorUnit.Injector_PostSharp&version=1.1.4

// Install ErrorUnit.Injector_PostSharp as a Cake Tool
#tool nuget:?package=ErrorUnit.Injector_PostSharp&version=1.1.4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Version 1

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.4 638 2/3/2017
1.1.2-rc 526 1/7/2017
1.1.1 657 12/10/2016
1.1.0-rc 595 11/20/2016
1.0.1.42454 531 11/1/2016
1.0.1.41342 543 11/1/2016
1.0.1.40333 624 11/1/2016
1.0.0.41640 537 10/2/2016
1.0.0 611 10/1/2016