NETStandard.Library 2.0.1

A set of standard .NET APIs that are prescribed to be used and supported together.
b7f182415927d3b98445d043e1680c56b9d1f17c
When using NuGet 3.x this package requires at least version 3.4.

Requires NuGet 2.12 or higher.

Install-Package NETStandard.Library -Version 2.0.1
dotnet add package NETStandard.Library --version 2.0.1
paket add NETStandard.Library --version 2.0.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

https://go.microsoft.com/fwlink/?LinkID=799421

Version History

Version Downloads Last updated
2.0.1 (current version) 268,749 10/5/2017
2.0.0 1,180,383 8/11/2017
2.0.0-preview2-25401-01 138,760 6/27/2017
2.0.0-preview1-25301-01 562,641 5/10/2017
1.6.1 4,668,435 11/15/2016
1.6.1-preview1-24530-04 200,926 10/24/2016
1.6.0 6,360,140 6/27/2016
1.5.0-rc2-24027 2,376,243 5/16/2016