NETStandard.Library 2.0.2

A set of standard .NET APIs that are prescribed to be used and supported together.
bb6d7bbb2ce5f50c4615b4622ee9e53c77343b8e
When using NuGet 3.x this package requires at least version 3.4.

There is a newer version of this package available.
See the version list below for details.

Requires NuGet 2.12 or higher.

Install-Package NETStandard.Library -Version 2.0.2
dotnet add package NETStandard.Library --version 2.0.2
paket add NETStandard.Library --version 2.0.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

https://go.microsoft.com/fwlink/?LinkID=799421

Version History

Version Downloads Last updated
2.0.3 1,241,333 5/7/2018
2.0.2 270,100 4/10/2018
2.0.1 3,004,043 10/5/2017
2.0.0 4,728,171 8/11/2017
2.0.0-preview2-25401-01 276,330 6/27/2017
2.0.0-preview1-25301-01 849,291 5/10/2017
1.6.1 9,942,360 11/15/2016
1.6.1-preview1-24530-04 229,275 10/24/2016
1.6.0 14,974,926 6/27/2016
1.5.0-rc2-24027 2,759,789 5/16/2016